De presentatie wordt gedownload. Even geduld aub

De presentatie wordt gedownload. Even geduld aub

MicroSoft Excel Leerstof 2 voeten - 6 tenen 2 voeten.

Verwante presentaties


Presentatie over: "MicroSoft Excel Leerstof 2 voeten - 6 tenen 2 voeten."— Transcript van de presentatie:

1 MicroSoft Excel Leerstof 2 voeten - 6 tenen 2 voeten

2 De Leerstof =SOM(B12:B20)

3 Hoofdstuk 1 Cellen en formules –S–Starten van Excel –C–Cellen selecteren –T–Tekst invoeren –D–De kolombreedte veranderen –G–Getallen invoeren –O–Optellen –A–AutoSom

4 Het werkblad Kolombreedte Kleuren Tekst Getallen

5 Hoofdstuk 2 Cellen opmaken –Werkbladen openen –Meerdere cellen selecteren –Lettergrootte veranderen –Lettertype veranderen –Uilijnen –Kleur in uw werkblad

6 Cursus is goed voor de lijn..??!!

7 Hoofdstuk 3 Werkbladen en mappen –Vermenigvuldigen –Delen –Bedragen afronden –Formules intypen –Aftrekken –Namen van werkbladen –Extra werkbladen

8 Formules

9 Hoofdstuk 4 Reeksen maken –Maanden en dagen –Werkblad wissen –Getallenreeksen –Datumreeksen –Een rooster maken –Aangepaste lijst maken

10 Rooster

11 Hoofdstuk 5 Afdrukken –Afdrukvoorbeeld –Horizontaal of verticaal afdrukken –Rasterlijnen –Werkblad afdrukken –Selecties afdrukken –Het afdrukbereik wissen –Afdruk passend maken

12

13 Hoofdstuk 6 Grafieken –De cijfers –Grafiektype –Grafiekkleuren –Achtergrondkleur –Legenda –Schaalverdeling

14 Grafieken

15 Hoofdstuk 7 Excel als database –Adreslijst –Sorteren –Meervoudig sorteren –Filteren –Aangepaste filters

16 Adressenlijst Willem Wever – Mookweg 7, 3298 VB Wa Harry de Bruin – Laan van Allegonde 23, Piet Hoenderland – Stationsweg 12, 219

17 Hoofdstuk 8 Begrotingen en budgetten –Begrotingsmodel maken –Jaarcijfers vergelijken –Cellen wissen –Procentuele stijgingen/dalingen –Absolute cellen –Opmaak kopiëren

18 De cursusleiding past zich aan aan uw eigen wensen...

19 Hoofdstuk 9 Sparen, Lenen en beleggen –Sparen voor de toekomst –Leningen en hypotheken –Aandelen –Rendement

20 Einde.. Excel, Nooit meer optelfouten... Excel, laat de computer maar rekenen.. De onderwerpen van de cursus zijn bespreekbaar..


Download ppt "MicroSoft Excel Leerstof 2 voeten - 6 tenen 2 voeten."

Verwante presentaties


Ads door Google